+7 (495) 545-44-85 8 (800) 775-04-59

Российский системный интегратор
Серверы и сетевое оборудование
Суперкомпьютеры и HPC-кластеры
Импортозамещение в сфере ИТ

Надёжность
14:18
Спецпредложения
x
Посмотреть все
спецпредложения

IP-телефон САТЕЛ РТУ Т22Р — модель для рабочих станций и центров обработки вызовов с расширенным функционалом. Аппарат поддерживает до 6 SIP-линий, оснащён дисплеем 2,7” и 15 программируемыми DSS-клавишами для быстрого доступа к абонентам. Производится в Санкт-Петербурге, включён в реестр ТОРП и полностью интегрируется с платформой РТУ. «Карма Групп» обеспечивает поставку и техническую поддержку.

Цена: 0 руб.*(по запросу)
Вы можете заказать это оборудование в лизинг Подробнее

Технические характеристики IP-телефона САТЕЛ РТУ Т22Р


Основные характеристики
Экран LCD: 2.7-дюйма (320×240) цветной экран с подсветкой
Клавиатура 39 клавиш, включая:
• 7 DSS клавиш с LED индикатором
• 5 функциональных клавиш (Контакты, Удержание, MWI, Включение микрофона, Гарнитура, Повтор)
• 4 программируемые клавиши
• 4 клавиши навигации
• 1 OK клавиша
• 1 клавиша возврата
• 12 стандартных клавиш набора
• 2 клавиши регулировки громкости
• 1 клавиша громкой связи
Режим Трубка, громкая связь, гарнитура
Количество SIP-линий 12
Аудио • HD звук микрофона/динамика (Трубка/Громкая связь, 0~7 KHz Frequency Response)
• HAC трубка
• Широкополосный ADC/DAC 16KHz Sampling
• Узкополосные кодеки: G.711a/u, G.723.1, G.726, G.729A/B, iLBC
• Широкополосные кодеки: G.722, Opus
• Полнодуплексное эхоподавление (AEC)
• Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Авторегулировка громкости (AGC)
• Сокрытие потери пакетов (PLC)
• Динамический адаптивный джиттер буфер
• DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
• VQM мониторинг качества звука
Сеть • Физические: 10/100/1000 Мбит Ethernet, режим моста
• IP режим: IPv4/IPv6/IPv4&IPv6
• IP конфигурация: Статический IP / DHCP / PPPoE
• Контроль доступа сети 802.1x
• VPN: L2TP / OpenVPN
• VLAN l LLDP l CDP
• QoS
• RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Цвет Темно-серый
Установка Настольная, настенная (необходимо отдельное крепление)
Интерфейсы • RJ9 порт x2: трубка, гарнитура
• RJ45 порт x2: Сеть, ПК (сетевой мост)
Протоколы • SIP2.0 (RFC2543)
• SIP2.0 (RFC3261)
• UDP/TCP/TLS
• RTP/RTCP/SRTP
• STUN l DHCP l CDP l LLDP
• IPv6
• PPPoE
• 802.1x, 802.1x p/Q
• L2TP
• OpenVPN
• SNTP
• FTP/TFTP
• HTTP/HTTPS
• TR-069
• AES128 & AES256
Электропитание • С использованием блока питания (вход 110−240 В, выход 5 В/ 0,6 А)
• По кабелю PoE
Условия эксплуатации
Диапазон рабочих температур, °C От 0 до +45
Относительная влажность воздуха, % От 0 до 95
Габаритные размеры, мм не более
Установка на столе (угол 1) 204×202×31
Установка на столе (угол 2) 307×258×71
Масса, кг, не более 1,5