IP-телефон САТЕЛ РТУ Т25Р — модель для сотрудников, которым нужен расширенный функционал с поддержкой видеовызовов и беспроводной связи. Аппарат оснащён дисплеем 4,3”, встроенными модулями Wi-Fi и Bluetooth, поддерживает до 20 SIP-линий и 10 DSS-клавиш. Производится в Санкт-Петербурге, включён в реестр ТОРП и полностью интегрируется с платформой РТУ. «Карма Групп» обеспечивает поставку и техническую поддержку.

Цена: 0 руб.*(по запросу)
Вы можете заказать это оборудование в лизинг Подробнее
Технические характеристики IP-телефона САТЕЛ РТУ Т25Р
| Основные характеристики | |
| Экран | LCD: 4.3 дюйма (480×272) цветной экран |
| Клавиатура |
41 клавиш, включая: • 10 DSS клавиш с LED подсветкой • 6 функциональных клавиш (Контакты, Удержание, MWI, Выключение Микрофона, Гарнитура, Повтор) • 4 программируемые клавиши • 4 клавиши навигации • 1 OK клавиша • 1 клавиша возврата • 12 стандартных цифровых клавиш • 2 клавиши регулировки громкости • 1 клавиша громкой связи |
| Режим | Трубка, громкая связь, гарнитура |
| Количество SIP-линий | 20 |
| Аудио |
• HD звук микрофона/динамика (Трубка/Громкая связь, 0 ~ 7 KHz Frequency Response) • HAC трубка • Широкополосный ADC/DAC 16KHz Sampling • Узкополос. кодеки: G.711a/u, G.723.1, G.726, G.729A/B, iLBC • Широкополосные кодеки: G.722, Opus • Полнодуплексное эхоподавление (AEC) • Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Авторегулировка громкости (AGC) • Сокрытие потери пакетов (PLC) • Динамический адаптивный джиттер буфер • DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO) • VQM мониторинг качества звука |
| Видео |
• Видео декодирование: H.264 • Разрешение видеовызова: QVGA/CIF/VGA/4CIF/720P/1080P |
| Сеть |
• Физические: 10/100/1000 Мбит Ethernet, режим моста • IP режим: IPv4/IPv6/IPv4&IPv6 • IP конфигурация: Статический IP / DHCP / PPPoE • Контроль доступа сети 802.1x • VPN: L2TP / OpenVPN • VLAN l LLDP l CDP • QoS • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) |
| Цвет | Темно-серый |
| Установка |
• На столе • На стене (необходимо отдельное крепление) |
| Интерфейсы |
• RJ9 порт x2: Трубка x1, Гарнитура x1 • RJ45 порт x2: Сеть x1, ПК x1 (соединение типа мост) • USB2.0 порт x1: стандарт A, подключение USB накопителя/гарнитуры или USB адаптера |
| Протоколы |
• SIP2.0 через UDP/TCP/TLS • RTP/RTCP/SRTP • STUN • DHCP • CDP • LLDP • PPPoE |
| Электропитание |
• С использованием блока питания (вход 110−240 В, выход 5 В/ 0,6 А) • По кабелю PoE |
| Условия эксплуатации | |
| Диапазон рабочих температур, °C | От 0 до +45 |
| Относительная влажность воздуха, % | От 0 до 95 |
| Габаритные размеры, мм не более | 228×222×37.4 мм |
| Масса, кг, не более | 1,5 |
